<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="https://www.thehagueonline.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.thehagueonline.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Amsterdam to London Direct Service Starts in April - The Hague Online</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Amsterdam to London Direct Service Starts in April - The Hague Online" />
<meta property="og:description" content="Direct train services from Amsterdam to London with no passport checks in Brussels will start on April 30, railway companies Eurostar and NS said on Tuesday. By scrapping the stopover in Brussels, the journey time between the two capitals will be cut to four hours, 10 minutes, a reduction of some 45 minutes. Tickets for &hellip;" />
<meta property="og:url" content="https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april" />
<meta property="og:site_name" content="The Hague Online" />
<meta property="article:publisher" content="https://www.facebook.com/pages/TheHagueOnLine/100892971245" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-02-04T23:05:56+00:00" />
<meta property="article:modified_time" content="2020-02-04T22:43:18+00:00" />
<meta property="og:updated_time" content="2020-02-04T22:43:18+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2018/11/Zijkant_trein_met_logo_NS.jpg?fit=512%2C343&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2018/11/Zijkant_trein_met_logo_NS.jpg?fit=512%2C343&#038;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="343" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Direct train services from Amsterdam to London with no passport checks in Brussels will start on April 30, railway companies Eurostar and NS said on Tuesday. By scrapping the stopover in Brussels, the journey time between the two capitals will be cut to four hours, 10 minutes, a reduction of some 45 minutes. Tickets for [&hellip;]" />
<meta name="twitter:title" content="Amsterdam to London Direct Service Starts in April - The Hague Online" />
<meta name="twitter:site" content="@TheHagueOnLine" />
<meta name="twitter:image" content="https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2018/11/Zijkant_trein_met_logo_NS.jpg?fit=512%2C343&#038;ssl=1" />
<meta name="twitter:creator" content="@TheHagueOnLine" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thehagueonline.com/#website","url":"https://www.thehagueonline.com/","name":"The Hague Online","description":"News and events from The Hague, Netherlands","potentialAction":{"@type":"SearchAction","target":"https://www.thehagueonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april#primaryimage","url":"https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2018/11/Zijkant_trein_met_logo_NS.jpg?fit=512%2C343&ssl=1","width":512,"height":343},{"@type":"WebPage","@id":"https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april#webpage","url":"https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april","inLanguage":"en-US","name":"Amsterdam to London Direct Service Starts in April - The Hague Online","isPartOf":{"@id":"https://www.thehagueonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april#primaryimage"},"datePublished":"2020-02-04T23:05:56+00:00","dateModified":"2020-02-04T22:43:18+00:00","author":{"@id":"https://www.thehagueonline.com/#/schema/person/99a7c92d13f2d7f8017e3b754304d05a"}},{"@type":["Person"],"@id":"https://www.thehagueonline.com/#/schema/person/99a7c92d13f2d7f8017e3b754304d05a","name":"Gemma Isherwood","image":{"@type":"ImageObject","@id":"https://www.thehagueonline.com/#authorlogo","url":"https://secure.gravatar.com/avatar/acee7081ca5741895dc034b65f11dd58?s=96&d=mm&r=g","caption":"Gemma Isherwood"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//thehagueonline.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Hague Online &raquo; Feed" href="https://www.thehagueonline.com/feed" />
<link rel="alternate" type="application/rss+xml" title="The Hague Online &raquo; Comments Feed" href="https://www.thehagueonline.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Hague Online &raquo; Amsterdam to London Direct Service Starts in April Comments Feed" href="https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april/feed" />
<meta content="Extra - child v.1.0.0" name="generator"/><link rel='stylesheet' id='ai1ec_style-css'  href='//thehagueonline.com/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex-lemonberry/css/ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thehagueonline.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.thehagueonline.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.thehagueonline.com/wp-content/themes/Extra-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.thehagueonline.com/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.thehagueonline.com/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.thehagueonline.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.thehagueonline.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thehagueonline.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://www.thehagueonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thehagueonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thehagueonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p8asWC-xnT' />
<link rel="alternate" type="application/json+oembed" href="https://www.thehagueonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thehagueonline.com%2Fnews%2F2020%2F02%2F05%2Famsterdam-to-london-direct-service-starts-in-april" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thehagueonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thehagueonline.com%2Fnews%2F2020%2F02%2F05%2Famsterdam-to-london-direct-service-starts-in-april&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-content_width-max-width">
#main-content .container,
.boxed_layout #page-container,
.boxed_layout,
.boxed_layout.et_fixed_nav .et-fixed-header #main-header {
	max-width: 1280px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #62c3d5;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #62c3d5;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #62c3d5;
}

</style>

<style type="text/css" id="extra-dynamic-styles-boxed_layout_background_color-background-color">
body {
	background-color: #dddddd;
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font_size-font-size">
#et-menu li a {
	font-size: 14px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-color">
#et-menu > li > a:hover,
#et-menu > li.menu-item-has-children > a:hover:after,
#et-menu > li.mega-menu-featured > a:hover:after,
#et-navigation > ul#et-menu > li.current-menu-item > a,
#et-navigation > ul#et-menu > li.current_page_item > a,
#et-extra-mobile-menu > li.mega-menu-featured > a:hover:after,
#et-extra-mobile-menu > li.current-menu-item > a,
#et-extra-mobile-menu > li.current_page_item > a,
#et-extra-mobile-menu > li > a:hover {
	color: rgba(255,255,255,0.75);
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-background-color">
#et-navigation > ul > li > a:before {
	background-color: rgba(255,255,255,0.75);
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_background_color-background-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
#et-mobile-navigation nav,
.et-top-search-primary-menu-item .et-top-search {
	background-color: #62c3d5;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_text_color-color">
#et-menu li > ul li a,
#et-menu li.mega-menu > ul > li > a,
#et-menu .sub-menu li.mega-menu-featured > a:after,
#et-menu .sub-menu li.menu-item-has-children > a:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:after,
#et-extra-mobile-menu li a,
#et-menu li.mega-menu-featured > ul li .title,
#et-extra-mobile-menu li.mega-menu-featured > ul li .title,
#et-menu li.mega-menu-featured > ul li .featured-post h2,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post h2,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_active_link_color-color">
#et-menu li > ul li a:hover,
#et-extra-mobile-menu li > ul li a:hover,
#et-menu li > ul li.current-menu-item a,
#et-menu li > ul li.current_page_item a,
#et-extra-mobile-menu li > ul li.current-menu-item a,
#et-extra-mobile-menu li > ul li.current_page_item a,
#et-menu li.mega-menu > ul > li > a:hover,
#et-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu .sub-menu li.menu-item-has-children > a:hover:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover {
	color: rgba(255,255,255,0.75);
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_font_size-font-size">
#et-secondary-menu li {
	font-size: 10px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: #575656;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_background_color-background-color">
#et-secondary-nav #et-secondary-menu {
	background-color: #444444;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_font_size-custom">
#et-trending-label,
		.et-trending-post a {
			font-size: 11.000000px;
		}
		#et-trending-button {
			width: 15.714286px;
			height: 15.714286px;
		}
		#et-trending-button span {
			width: 15.714286px;
			height: 1.571429px;
		}
		#et-trending-button.toggled span:first-child {
			-webkit-transform: translateY(5.357143px) rotate(45deg);
			transform: translateY(5.357143px) rotate(45deg);
		}
		#et-trending-button.toggled span:last-child {
			-webkit-transform: translateY(-5.357143px) rotate(-45deg);
			transform: translateY(-5.357143px) rotate(-45deg);
		}</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_size-custom">
#et-info .et-cart,
        #et-info .et-cart:before,
        #et-info .et-top-search .et-search-field,
        #et-info .et-top-search .et-search-submit:before {
            font-size: 10.000000px
        }
        #et-info .et-extra-social-icons .et-extra-icon {
            font-size: 13.000000px;
            line-height: 25.000000px;
            width: 25.000000px;
            height: 25.000000px;
        }
        #et-info .et-cart {
            padding: 7.000000px 8.333333px;
        }
        #et-info .et-top-search .et-search-field {
            padding: 5.000000px 8.333333px;
        }
        #et-info .et-top-search .et-search-field {
            width: 100.000000px;
        }
        #et-info .et-top-search .et-search-submit:before {
            margin-top: -5.000000px;
        }</style>

<style type="text/css" id="extra-dynamic-styles-footer_widget_text_color-color">
#footer .et_pb_widget,
#footer div,
#footer .et_pb_widget p,
#footer .et_pb_widget ins,
#footer .et_pb_widget span,
#footer .et_pb_widget strong,
#footer .widget_list li .post-meta,
#footer .et_pb_widget .recentcomments .post-title,
#footer .et_pb_widget .recentcomments .comment-author-link,
#footer .et_pb_widget .recentcomments .author,
#footer .widget_calendar td,
#footer .widget_et_recent_tweets .et-extra-icon:before {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_widget_link_color-color">
#footer div,
#footer .et_pb_widget,
#footer .et_pb_widget a,
#footer .et_pb_widget a:visited,
#footer .et_pb_widget a span,
#footer .et_pb_widget ul li a,
#footer .et_pb_widget .widget-list li a,
#footer .et_pb_widget #recentcomments li a,
#footer .et_pb_widget .title,
#footer .et_pb_widget p,
#footer .et_pb_widget ins,
#footer .et_pb_widget span,
#footer .et_pb_widget strong,
#footer .widget_list li .post-meta,
#footer .et_pb_widget .recentcomments .post-title,
#footer .et_pb_widget .recentcomments .comment-author-link,
#footer .et_pb_widget .recentcomments .author,
#footer .widget_calendar td,
#footer .widget_et_recent_tweets .et-extra-icon:before {
	color: #62c3d5;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_background_color-background-color">
#footer-bottom {
	background-color: #575656;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_credit_font_size-font-size">
#footer-info a {
	font-size: 14px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_text_color-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	color: rgba(0,0,0,0.6);
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_hover_text_color-color">
#page-container .button:hover,
#page-container button:hover,
#page-container button[type="submit"]:hover,
#page-container input[type="submit"]:hover,
#page-container input[type="reset"]:hover,
#page-container input[type="button"]:hover,
.read-more-button:hover,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link:hover,
.widget_tag_cloud a:hover,
.widget_tag_cloud a:visited:hover,
.post-nav .nav-links .button:hover,
a.read-more-button:hover,
a.read-more-button:visited:hover,
#footer .widget_tag_cloud a:hover,
#footer .widget_tag_cloud a:visited:hover,
#footer a.read-more-button:hover,
#footer a.read-more-button:visited:hover,
#footer .button:hover,
#footer button:hover,
#footer button[type="submit"]:hover,
#footer input[type="submit"]:hover,
#footer input[type="reset"]:hover,
#footer input[type="button"]:hover {
	color: rgba(0,0,0,0.6);
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 113.4px;
					margin: 10.8px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 60.5px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 80px;
					margin: 10px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 42px;
				}
			}</style>
<link rel="icon" href="https://i2.wp.com/www.thehagueonline.com/wp-content/uploads/2016/10/cropped-THOL_Logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.thehagueonline.com/wp-content/uploads/2016/10/cropped-THOL_Logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.thehagueonline.com/wp-content/uploads/2016/10/cropped-THOL_Logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.thehagueonline.com/wp-content/uploads/2016/10/cropped-THOL_Logo.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7606556-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" id="et-custom-css">
h2.post-title   {
   margin-top:10px !important;
}

.et_pb_widget h4.widgettitle {
background: #62C3D5;
color: #ffffff;
}

#main-header .container {
   background-image:url('https://thehagueonline.com/wp-content/uploads/2016/11/skylineTHOL5.png');
    background-repeat: repeat-x;
    background-position: bottom center;
    background-attachment: scroll;
}

#et-navigation li a {
  padding:2px 0;
}

#et-navigation li a {
   padding-bottom:6px !important;
}
#et-navigation > ul > li > a:before {
   display:none;
}

.tabbed-post-module .tab-nav {display: none;}

.eventdate {
   font-weight:bold;
   color:#62C3D5;
}
.eventbox {
   border-bottom:1px solid #ccc;
   padding:3px;
   margin:1px;
}
.eventthumb {
   float:right;
   padding:3px;
}
.eventtitle {
   font-size:120%;
   font-weight:bold;
}
.eventvenue {
   font-style:italic;
   font-size:90%;
}
.eventborderbottom {
   border-bottom:1px solid #ddd;
}
.smallfath, .bigfath { color: #ffffff !important; background: #62C3D5; border: 1px solid #48bec0;}
.smallfath:hover, .bigfath:hover { color: #309192 !important; }

span.rating-stars {
display: none;
}
.post-footer .rating-stars {
display: none;
}


/* MARIUS ET FIX ADS INTERNET EXPLORER */
    @media all and (-ms-high-contrast:none)
     { 
     *::-ms-backdrop, 
.et_pb_widget.widget_et_ads .etad { display: inline !important; } /* IE11 */
     } 
</style>			<style type="text/css" id="wp-custom-css">
				h2.post-title   {
   margin-top:10px !important;
}

.et_pb_widget h4.widgettitle {
background: #62C3D5;
color: #ffffff;
}

#main-header .container {
   background-image:url('https://thehagueonline.com/wp-content/uploads/2016/11/skylineTHOL5.png');
    background-repeat: repeat-x;
    background-position: bottom center;
    background-attachment: scroll;
}

#et-navigation li a {
  padding:2px 0;
}

#et-navigation li a {
   padding-bottom:6px !important;
}
#et-navigation > ul > li > a:before {
   display:none;
}

.tabbed-post-module .tab-nav {display: none;}

.eventdate {
   font-weight:bold;
   color:#62C3D5;
}
.eventbox {
   border-bottom:1px solid #ccc;
   padding:3px;
   margin:1px;
}
.eventthumb {
   float:right;
   padding:3px;
}
.eventtitle {
   font-size:120%;
   font-weight:bold;
}
.eventvenue {
   font-style:italic;
   font-size:90%;
}
.eventborderbottom {
   border-bottom:1px solid #ddd;
}
.smallfath, .bigfath { color: #ffffff !important; background: #62C3D5; border: 1px solid #48bec0;}
.smallfath:hover, .bigfath:hover { color: #309192 !important; }

span.rating-stars {
display: none;
}
.post-footer .rating-stars {
display: none;
}


/* MARIUS ET FIX ADS INTERNET EXPLORER */
    @media all and (-ms-high-contrast:none)
     { 
     *::-ms-backdrop, 
.et_pb_widget.widget_et_ads .etad { display: inline !important; } /* IE11 */
     } 			</style>
		</head>
<body class="post-template-default single single-post postid-128333 single-format-standard et_extra et_fullwidth_nav et_fixed_nav boxed_layout et_pb_gutters3 et_primary_nav_dropdown_animation_fadeInTop et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right unknown et_includes_sidebar">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a target='_blank' href="https://www.facebook.com/pages/TheHagueOnLine/100892971245" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a target='_blank' href="https://twitter.com/TheHagueOnLine" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a target='_blank' href="https://plus.google.com/+ThehagueonlineNL" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																																																																																																																																																											<li class="et-extra-social-icon instagram">
									<a target='_blank' href="https://www.instagram.com/explore/tags/thehagueonline/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.thehagueonline.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="100">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.thehagueonline.com/" data-fixed-height="80">
							<img src="https://thehagueonline.com/wp-content/uploads/2016/11/THOLLogo-2.png" alt="The Hague Online" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-17749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17749"><a href="https://thehagueonline.com">Home</a></li>
<li id="menu-item-18183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18183"><a href="https://www.thehagueonline.com/category/news">News</a></li>
<li id="menu-item-112758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112758"><a href="https://www.thehagueonline.com/events-calendar">Events</a></li>
<li id="menu-item-112872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112872"><a href="https://www.thehagueonline.com/category/features">Features</a></li>
<li id="menu-item-112551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112551"><a href="http://feelathomeinthehague.com/">Feel at Home Fair</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-128333" class="module single-post-module post-128333 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-news et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Amsterdam to London Direct Service Starts in April</h1>
								<div class="post-meta">
									<p><span class="updated">Feb 5, 2020</span> | <a href="https://www.thehagueonline.com/category/business" rel="tag">Business</a>, <a href="https://www.thehagueonline.com/category/news" rel="tag">News</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april" title="Amsterdam to London Direct Service Starts in April" class="featured-image">
				<img src="https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2018/11/Zijkant_trein_met_logo_NS.jpg?resize=512%2C343&amp;ssl=1" alt="Amsterdam to London Direct Service Starts in April" />
			</a>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Direct train services from Amsterdam to London with no passport checks in Brussels will start on April 30, railway companies Eurostar and NS said on Tuesday.</p>
<p>By scrapping the stopover in Brussels, the journey time between the two capitals will be cut to four hours, 10 minutes, a reduction of some 45 minutes. Tickets for the direct service will cost from €40 and will go on sale on February 11.</p>
<p>Direct services to Rotterdam will start on May 18 and will take 3.5 hours. Eurostar launched its direct London to Amsterdam train service in April 2018 and the return route had been due to start earlier, but became bogged down in discussions over security checks.</p>
<p>In December, NS and Eurostar said they plan to launch more services between Amsterdam and London, so that train travel can better compete with short-haul flights. Currently there are three direct services a day from London to Amsterdam.</p>
<p>The direct return journey will start with two daily services but that will be gradually expanded. The Eurostar services is a ‘sustainable choice’, the railway firms said in a statement. ‘A journey by train from London to Amsterdam emits 80% less CO2 per passenger than a comparable flight.’</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-128333" class="share-twitter sd-button share-icon no-text" href="https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-128333" class="share-facebook sd-button share-icon no-text" href="https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april&#038;t=Amsterdam%20to%20London%20Direct%20Service%20Starts%20in%20April" class="social-share-link" title="Share &quot;Amsterdam to London Direct Service Starts in April&quot; via Facebook" data-network-name="facebook" data-share-title="Amsterdam to London Direct Service Starts in April" data-share-url="https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Amsterdam%20to%20London%20Direct%20Service%20Starts%20in%20April%20https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april" class="social-share-link" title="Share &quot;Amsterdam to London Direct Service Starts in April&quot; via Twitter" data-network-name="twitter" data-share-title="Amsterdam to London Direct Service Starts in April" data-share-url="https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april&#038;t=Amsterdam%20to%20London%20Direct%20Service%20Starts%20in%20April" class="social-share-link" title="Share &quot;Amsterdam to London Direct Service Starts in April&quot; via Google +" data-network-name="googleplus" data-share-title="Amsterdam to London Direct Service Starts in April" data-share-url="https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april&#038;t=Amsterdam%20to%20London%20Direct%20Service%20Starts%20in%20April" class="social-share-link" title="Share &quot;Amsterdam to London Direct Service Starts in April&quot; via Tumblr" data-network-name="tumblr" data-share-title="Amsterdam to London Direct Service Starts in April" data-share-url="https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april&#038;description=Amsterdam%20to%20London%20Direct%20Service%20Starts%20in%20April&#038;media=https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2018/11/Zijkant_trein_met_logo_NS.jpg?resize=150%2C150&#038;ssl=1" class="social-share-link" title="Share &quot;Amsterdam to London Direct Service Starts in April&quot; via Pinterest" data-network-name="pinterest" data-share-title="Amsterdam to London Direct Service Starts in April" data-share-url="https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april&#038;title=Amsterdam%20to%20London%20Direct%20Service%20Starts%20in%20April" class="social-share-link" title="Share &quot;Amsterdam to London Direct Service Starts in April&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Amsterdam to London Direct Service Starts in April" data-share-url="https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april&#038;title=Amsterdam%20to%20London%20Direct%20Service%20Starts%20in%20April" class="social-share-link" title="Share &quot;Amsterdam to London Direct Service Starts in April&quot; via Buffer" data-network-name="buffer" data-share-title="Amsterdam to London Direct Service Starts in April" data-share-url="https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april&#038;title=Amsterdam%20to%20London%20Direct%20Service%20Starts%20in%20April" class="social-share-link" title="Share &quot;Amsterdam to London Direct Service Starts in April&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Amsterdam to London Direct Service Starts in April" data-share-url="https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Amsterdam to London Direct Service Starts in April&quot; via Email" data-network-name="basic_email" data-share-title="Amsterdam to London Direct Service Starts in April" data-share-url="https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Amsterdam to London Direct Service Starts in April&quot; via Print" data-network-name="basic_print" data-share-title="Amsterdam to London Direct Service Starts in April" data-share-url="https://www.thehagueonline.com/news/2020/02/05/amsterdam-to-london-direct-service-starts-in-april">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="128333" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #62c3d5;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.thehagueonline.com/news/2020/02/04/a12-closed-several-evenings-and-weekends" rel="prev"><span class="button">Previous</span><span class="title">A12 Closed Several Evenings and Weekends</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.thehagueonline.com/news/2020/02/05/postnl-truck-raided-in-the-hague" rel="next"><span class="button">Next</span><span class="title">PostNL Truck Raided in The Hague</span></a>								</div>
							</div>
						</nav>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://www.thehagueonline.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="et_ads-4" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad new_line">
									<a href="https://www.zeinchildcare.nl/holiday-camps" target="_blank">
						<img src="https://www.thehagueonline.com/wp-content/uploads/2019/12/Winter-Camps-2019_300x400.gif" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://www.diplomattv.com/" target="_blank">
						<img src="https://www.thehagueonline.com/wp-content/uploads/2017/12/Diplomat-TV-B-vierkant-e1513784638993.jpg" alt="DiplomatTV" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.thehagueonline.com/features/2020/01/17/come-and-see-for-yourself-open-day-at-the-british-school-in-the-netherlands" target="_blank">
						<img src="https://www.thehagueonline.com/wp-content/uploads/2020/01/British-School-Open-Day-2020-400x300_hyktg3i1ymmu867mapczr-optimized-002.gif" alt="" />
					</a>
							</div>
							<div class="etad new_line">
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-5" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Sign up to Our Newsletter!</h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://thehagueonline.us6.list-manage.com/subscribe/post?u=1edfc6ccbf0626c1b0e808394&amp;id=d812453797" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1edfc6ccbf0626c1b0e808394_d812453797" tabindex="-1" value=""></div>
<div class="show"><input type="submit" value="Subscribe!" name="subscribe" id="mc-embedded-subscribe" class="button"><br>You will recieve an email asking for confirmation.</div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></div> <!-- end .et_pb_widget --><div id="awesomeweatherwidget-3" class="et_pb_widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-the-hague" class="awe-ajax-awesome-weather-the-hague awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-the-hague","locale":"","location":"the hague","owm_city_id":"2747372","override_title":"","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":1,"extended_url":"","extended_text":"","background_by_weather":1,"text_color":"","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.thehagueonline.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_1">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info"><a href="/about-us" title="About Us">About Us</a> | <a href="/contact-us" title="Contact Us">Contact Us</a><br>
				Daily news and views for the international community &copy; 2020 TheHagueOnLine. All rights reserved.</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/pages/TheHagueOnLine/100892971245" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/TheHagueOnLine" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/+ThehagueonlineNL" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																					<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/explore/tags/thehagueonline/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon ">
							<a href="http://lemonberry.com" class=""><img src='/wp-content/uploads/2016/11/Lemonberry_Icon2-3.png' alt="Designed by Lemonberry" title="Designed by Lemonberry"></a>
						</li>						
						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
		<div style="display:none">
	</div>
<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.thehagueonline.com\/news\/2020\/02\/05\/amsterdam-to-london-direct-service-starts-in-april":128333};
	</script>
				<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/includes/builder/scripts/salvattore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.thehagueonline.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.thehagueonline.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"531230ab47","timeline_nonce":"8a86dbb71a","blog_feed_nonce":"c3267d4713","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/scripts/scripts.min.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.thehagueonline.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.thehagueonline.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.thehagueonline.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"fbd675c746","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"9df860a0c7","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"128333","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'120705234',post:'128333',tz:'1',srv:'www.thehagueonline.com'} ]);
	_stq.push([ 'clickTrackerInit', '120705234', '128333' ]);
</script>
</body>
</html>
