<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.thehagueonline.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.thehagueonline.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.thehagueonline.com';var et_post_id='133000';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Optimized by SG Optimizer plugin version - 5.7.20 -->
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Infection rates have dropped enough to allow coronavirus rule relaxation: minister - The Hague Online</title>
	<link rel="canonical" href="https://www.thehagueonline.com/news/2021/05/18/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Infection rates have dropped enough to allow coronavirus rule relaxation: minister - The Hague Online" />
	<meta property="og:description" content="Bars and cafes will be open for longer hours from Wednesday, gyms can reopen again and sex workers can ply their trade, now the government has decided it is responsible to further relax the coronavirus regulations. The changes had been penciled in with the proviso that infection rates had come down sufficiently and this is [&hellip;]" />
	<meta property="og:url" content="https://www.thehagueonline.com/news/2021/05/18/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister" />
	<meta property="og:site_name" content="The Hague Online" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/TheHagueOnLine" />
	<meta property="article:published_time" content="2021-05-17T23:19:15+00:00" />
	<meta property="og:image" content="https://www.thehagueonline.com/wp-content/uploads/2021/05/hugo-de-jonge-Arenda-Oomen.jpg" />
	<meta property="og:image:width" content="830" />
	<meta property="og:image:height" content="553" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@TheHagueOnLine" />
	<meta name="twitter:site" content="@TheHagueOnLine" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Mike Glod">
	<meta name="twitter:label2" content="Estimated reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thehagueonline.com/#website","url":"https://www.thehagueonline.com/","name":"The Hague Online","description":"News and events from The Hague, Netherlands","potentialAction":[{"@type":"SearchAction","target":"https://www.thehagueonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.thehagueonline.com/news/2021/05/18/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister#primaryimage","inLanguage":"en-GB","url":"https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2021/05/hugo-de-jonge-Arenda-Oomen.jpg?fit=830%2C553&ssl=1","contentUrl":"https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2021/05/hugo-de-jonge-Arenda-Oomen.jpg?fit=830%2C553&ssl=1","width":830,"height":553,"caption":"Hugo de Jonge, minister van Volksgezondheid, Welzijn en Sport en vicepremier."},{"@type":"WebPage","@id":"https://www.thehagueonline.com/news/2021/05/18/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister#webpage","url":"https://www.thehagueonline.com/news/2021/05/18/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister","name":"Infection rates have dropped enough to allow coronavirus rule relaxation: minister - The Hague Online","isPartOf":{"@id":"https://www.thehagueonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.thehagueonline.com/news/2021/05/18/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister#primaryimage"},"datePublished":"2021-05-17T23:19:15+00:00","dateModified":"2021-05-17T23:19:15+00:00","author":{"@id":"https://www.thehagueonline.com/#/schema/person/31dee4754c6d87ba38280e44ddae3c43"},"breadcrumb":{"@id":"https://www.thehagueonline.com/news/2021/05/18/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.thehagueonline.com/news/2021/05/18/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister"]}]},{"@type":"BreadcrumbList","@id":"https://www.thehagueonline.com/news/2021/05/18/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.thehagueonline.com/","url":"https://www.thehagueonline.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.thehagueonline.com/news/2021/05/18/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister#webpage"}}]},{"@type":"Person","@id":"https://www.thehagueonline.com/#/schema/person/31dee4754c6d87ba38280e44ddae3c43","name":"Mike Glod","image":{"@type":"ImageObject","@id":"https://www.thehagueonline.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/fc9c62b017da37ba59afe394d6e743f5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fc9c62b017da37ba59afe394d6e743f5?s=96&d=mm&r=g","caption":"Mike Glod"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Hague Online &raquo; Feed" href="https://www.thehagueonline.com/feed" />
<link rel="alternate" type="application/rss+xml" title="The Hague Online &raquo; Comments Feed" href="https://www.thehagueonline.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Hague Online &raquo; Infection rates have dropped enough to allow coronavirus rule relaxation: minister Comments Feed" href="https://www.thehagueonline.com/news/2021/05/18/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister/feed" />
<meta content="Extra - child v.1.0.0" name="generator"/><link rel='stylesheet' id='ai1ec_style-css'  href='//www.thehagueonline.com/wp-content/plugins/all-in-one-event-calendar/cache/a7d3eaec_ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thehagueonline.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.thehagueonline.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.thehagueonline.com/wp-content/themes/Extra-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.thehagueonline.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.thehagueonline.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.thehagueonline.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"infection_rates_have_dropped_enough_to_allow_coronavirus_rule_relaxation_minister"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.thehagueonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thehagueonline.com/wp-json/wp/v2/posts/133000" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thehagueonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thehagueonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p8asWC-yBa' />
<link rel="alternate" type="application/json+oembed" href="https://www.thehagueonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thehagueonline.com%2Fnews%2F2021%2F05%2F18%2Finfection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thehagueonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thehagueonline.com%2Fnews%2F2021%2F05%2F18%2Finfection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="https://i2.wp.com/www.thehagueonline.com/wp-content/uploads/2016/10/cropped-THOL_Logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.thehagueonline.com/wp-content/uploads/2016/10/cropped-THOL_Logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.thehagueonline.com/wp-content/uploads/2016/10/cropped-THOL_Logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.thehagueonline.com/wp-content/uploads/2016/10/cropped-THOL_Logo.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.thehagueonline.com/wp-content/et-cache/global/et-extra-customizer-global-16212467087303.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-133000 single-format-standard et_extra et_fullwidth_nav et_fixed_nav boxed_layout et_pb_gutters3 et_primary_nav_dropdown_animation_fadeInTop et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a target='_blank' href="https://www.facebook.com/TheHagueOnLine" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a target='_blank' href="https://twitter.com/TheHagueOnLine" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a target='_blank' href="https://www.instagram.com/thehagueonline" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.thehagueonline.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="100">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.thehagueonline.com/" data-fixed-height="80">
							<img src="https://thehagueonline.com/wp-content/uploads/2016/11/THOLLogo-2.png" alt="The Hague Online" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-17749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17749"><a href="https://thehagueonline.com">Home</a></li>
<li id="menu-item-18183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18183"><a href="https://www.thehagueonline.com/category/news">News</a></li>
<li id="menu-item-112758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112758"><a href="https://www.thehagueonline.com/events-calendar">Events</a></li>
<li id="menu-item-112872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112872"><a href="https://www.thehagueonline.com/category/features">Features</a></li>
<li id="menu-item-112551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112551"><a href="http://feelathomeinthehague.com/">Feel at Home Fair</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-133000" class="module single-post-module post-133000 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-entertainment category-business category-covid-19-content category-eating-out category-lifestyle category-news category-sports-leisure et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Infection rates have dropped enough to allow coronavirus rule relaxation: minister</h1>
								<div class="post-meta vcard">
									<p><span class="updated">May 18, 2021</span> | <a href="https://www.thehagueonline.com/category/arts-entertainment" rel="tag">Arts &amp; Entertainment</a>, <a href="https://www.thehagueonline.com/category/business" rel="tag">Business</a>, <a href="https://www.thehagueonline.com/category/covid-19-content" rel="tag">Covid 19</a>, <a href="https://www.thehagueonline.com/category/eating-out" rel="tag">Eating Out</a>, <a href="https://www.thehagueonline.com/category/lifestyle" rel="tag">Lifestyle</a>, <a href="https://www.thehagueonline.com/category/news" rel="tag">News</a>, <a href="https://www.thehagueonline.com/category/sports-leisure" rel="tag">Sports &amp; Leisure</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2021/05/hugo-de-jonge-Arenda-Oomen.jpg?resize=830%2C553&amp;ssl=1" alt="Infection rates have dropped enough to allow coronavirus rule relaxation: minister" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Bars and cafes will be open for longer hours from Wednesday, gyms can reopen again and sex workers can ply their trade, now the government has decided it is responsible to further <a href="https://www.dutchnews.nl/news/2021/05/coronavirus-in-the-netherlands-what-you-need-to-know-may-12/">relax the coronavirus regulations</a>.</p>
<p>The changes had been penciled in with the proviso that infection rates had come down sufficiently and this is now the case, health minister Hugo de Jonge told reporters on Monday.</p>
<p>‘We are seeing a good drop in the figures,’ De Jonge said, after meeting with the government’s health experts. ‘It is largely due to the impact of the vaccine.’</p>
<p>‘Although we are not there yet and we must remain cautious, this next step is a responsible decision,’ De Jonge said.</p>
<p>The decision means that from Wednesday, outdoor locations such as amusement parks and zoos can re-open, as long as they follow protocol. Indoor locations, such as museums, remain closed.</p>
<p>Gyms and indoor swimming pools can also open their doors again, as long as they do not admit more than 30 people at one time and that changing rooms remain shut – apart from at pools.</p>
<p>Cafes and restaurants can open their outdoor spaces from 6am to 8pm, and libraries will also be able to reopen, <a href="https://www.dutchnews.nl/news/2021/05/libraries-can-open-next-week-after-all-ministers-agree/">following calls from MPs</a>.</p>
<p><a href="https://www.dutchnews.nl/news/2021/05/what-is-the-dutch-obsession-with-pavement-cafes-all-about/">What is the Dutch obsession with pavement cafes all about?</a></p>
<p>The measures are included in stage 2 of the government’s <a href="https://www.government.nl/topics/coronavirus-covid-19/plan-to-reopen-society">five-step plan</a> to reopen the Netherlands as the impact of the pandemic eases.</p>
<p>If infections continue to decline, the next step will be taken in three weeks time, De Jonge said. Then people will be able to have more than two visitors at home, museums will reopen and restaurants will also be able to serve clients indoors.</p>
<p>Ministers are also looking at a further relaxation of the rules covering schools and universities and will decide on that next week.</p>
<p><strong>Computer problem </strong></p>
<p>Monday’s new coronavirus infection figures were distorted by computer problems, the public health institute RIVM said.</p>
<p>Just 2,904 cases were reported to the RIVM in the 24 hours to Monday 10am. The missing cases will be incorporated into the rest of this week’s figures.</p>
<p>On average 5,047 new cases a day have been reported over the past week, a decline of 28% on a week ago.</p>
<p>Source: <a href="https://www.dutchnews.nl/news/2021/05/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister/">DutchNews.nl</a></p>
<p>Photo: Government of the Netherlands / Arenda Oomen</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-133000" class="share-twitter sd-button share-icon no-text" href="https://www.thehagueonline.com/news/2021/05/18/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-133000" class="share-facebook sd-button share-icon no-text" href="https://www.thehagueonline.com/news/2021/05/18/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.thehagueonline.com/news/2021/05/18/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister&#038;t=Infection%20rates%20have%20dropped%20enough%20to%20allow%20coronavirus%20rule%20relaxation%3A%20minister" class="social-share-link" title="Share &quot;Infection rates have dropped enough to allow coronavirus rule relaxation: minister&quot; via Facebook" data-network-name="facebook" data-share-title="Infection rates have dropped enough to allow coronavirus rule relaxation: minister" data-share-url="https://www.thehagueonline.com/news/2021/05/18/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Infection%20rates%20have%20dropped%20enough%20to%20allow%20coronavirus%20rule%20relaxation%3A%20minister%20https://www.thehagueonline.com/news/2021/05/18/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister" class="social-share-link" title="Share &quot;Infection rates have dropped enough to allow coronavirus rule relaxation: minister&quot; via Twitter" data-network-name="twitter" data-share-title="Infection rates have dropped enough to allow coronavirus rule relaxation: minister" data-share-url="https://www.thehagueonline.com/news/2021/05/18/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.thehagueonline.com/news/2021/05/18/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister&#038;title=Infection%20rates%20have%20dropped%20enough%20to%20allow%20coronavirus%20rule%20relaxation%3A%20minister" class="social-share-link" title="Share &quot;Infection rates have dropped enough to allow coronavirus rule relaxation: minister&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Infection rates have dropped enough to allow coronavirus rule relaxation: minister" data-share-url="https://www.thehagueonline.com/news/2021/05/18/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Infection rates have dropped enough to allow coronavirus rule relaxation: minister&quot; via Email" data-network-name="basic_email" data-share-title="Infection rates have dropped enough to allow coronavirus rule relaxation: minister" data-share-url="https://www.thehagueonline.com/news/2021/05/18/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Infection rates have dropped enough to allow coronavirus rule relaxation: minister&quot; via Print" data-network-name="basic_print" data-share-title="Infection rates have dropped enough to allow coronavirus rule relaxation: minister" data-share-url="https://www.thehagueonline.com/news/2021/05/18/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="133000" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #62c3d5;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.thehagueonline.com/news/2021/05/17/nl-opposes-european-parliaments-plan-for-free-coronavirus-tests" rel="prev"><span class="button">Previous</span><span class="title">NL opposes European parliament’s plan for free coronavirus tests</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.thehagueonline.com/news/2021/05/18/it-feels-busy-on-the-road-it-is-true-and-it-is-getting-even-busier" rel="next"><span class="button">Next</span><span class="title">It feels busy on the road, it is true and it is getting even busier</span></a>								</div>
							</div>
						</nav>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div align='right' style='text-align:right;height:32px;color:#999;'>18th May 2021 03:27</div><div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://www.thehagueonline.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="et_ads-4" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad new_line">
									<a href="https://www.zeinchildcare.nl/here-comes-happiness-zein-children-share-their-wishes-2021?utm_source=the_hague_online&#038;utm_medium=banner_ads&#038;utm_campaign=new_years_wishes%20" target="_blank">
						<img src="https://www.thehagueonline.com/wp-content/uploads/2021/02/Zein-Generic-Winter-300x400px_2021.gif" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://www.diplomattv.com/" target="_blank">
						<img src="https://www.thehagueonline.com/wp-content/uploads/2017/12/Diplomat-TV-B-vierkant-e1513784638993.jpg" alt="DiplomatTV" />
					</a>
							</div>
							<div class="etad new_line">
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-5" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Sign up to Our Newsletter!</h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://thehagueonline.us6.list-manage.com/subscribe/post?u=1edfc6ccbf0626c1b0e808394&amp;id=d812453797" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1edfc6ccbf0626c1b0e808394_d812453797" tabindex="-1" value=""></div>
<div class="show"><input type="submit" value="Subscribe!" name="subscribe" id="mc-embedded-subscribe" class="button"><br>You will receive an email asking for confirmation.</div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></div> <!-- end .et_pb_widget --><div id="awesomeweatherwidget-3" class="et_pb_widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-the-hague" class="awe-ajax-awesome-weather-the-hague awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-the-hague","locale":"","location":"the hague","owm_city_id":"2747372","override_title":"","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":1,"extended_url":"","extended_text":"","background_by_weather":1,"text_color":"","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.thehagueonline.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_1">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info"><a href="/about-us" title="About Us">About Us</a> | <a href="/contact-us" title="Contact Us">Contact Us</a><br>
				Daily news and views for the international community &copy; 2021 TheHagueOnLine. All rights reserved.</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/TheHagueOnLine" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/TheHagueOnLine" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/thehagueonline" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon ">
							<a href="http://lemonberry.com" class=""><img src='/wp-content/uploads/2016/11/Lemonberry_Icon2-3.png' alt="Designed by Lemonberry" title="Designed by Lemonberry"></a>
						</li>						
						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.thehagueonline.com\/news\/2021\/05\/18\/infection-rates-have-dropped-enough-to-allow-coronavirus-rule-relaxation-minister":133000};
	</script>
				<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35006488-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35006488-2');
</script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.thehagueonline.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.thehagueonline.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"61fcf718b5","timeline_nonce":"8142a5b2aa","blog_feed_nonce":"abb8342f9f","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.thehagueonline.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.thehagueonline.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.thehagueonline.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"565549ef3c","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"c581419bec","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"133000","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/scripts/scripts.unified.js' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'120705234',post:'133000',tz:'2',srv:'www.thehagueonline.com'} ]);
	_stq.push([ 'clickTrackerInit', '120705234', '133000' ]);
</script>
</body>
</html>
