<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="https://www.thehagueonline.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.thehagueonline.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Festive Special (26 -31 December) - The Hague Online</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Your weekly summary of What&#039;s On in The Hague and surrounds. We have ongoing exhibitions, sports events, socials and much more! All events take place in The Hague and surrounding areas, you can click the events or links for more information."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Festive Special (26 -31 December) - The Hague Online" />
<meta property="og:description" content="Your weekly summary of What&#039;s On in The Hague and surrounds. We have ongoing exhibitions, sports events, socials and much more! All events take place in The Hague and surrounding areas, you can click the events or links for more information." />
<meta property="og:url" content="https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december" />
<meta property="og:site_name" content="The Hague Online" />
<meta property="article:publisher" content="https://www.facebook.com/pages/TheHagueOnLine/100892971245" />
<meta property="article:section" content="Weekend Special" />
<meta property="article:published_time" content="2019-12-26T11:30:24+00:00" />
<meta property="article:modified_time" content="2019-12-22T19:16:21+00:00" />
<meta property="og:updated_time" content="2019-12-22T19:16:21+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-20-at-00.08.29.png?fit=1100%2C708&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-20-at-00.08.29.png?fit=1100%2C708&#038;ssl=1" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="708" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Your weekly summary of What&#039;s On in The Hague and surrounds. We have ongoing exhibitions, sports events, socials and much more! All events take place in The Hague and surrounding areas, you can click the events or links for more information." />
<meta name="twitter:title" content="Festive Special (26 -31 December) - The Hague Online" />
<meta name="twitter:site" content="@TheHagueOnLine" />
<meta name="twitter:image" content="https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-20-at-00.08.29.png?fit=1100%2C708&#038;ssl=1" />
<meta name="twitter:creator" content="@TheHagueOnLine" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thehagueonline.com/#website","url":"https://www.thehagueonline.com/","name":"The Hague Online","description":"News and events from The Hague, Netherlands","potentialAction":{"@type":"SearchAction","target":"https://www.thehagueonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december#primaryimage","url":"https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-20-at-00.08.29.png?fit=1100%2C708&ssl=1","width":1100,"height":708},{"@type":"WebPage","@id":"https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december#webpage","url":"https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december","inLanguage":"en-US","name":"Festive Special (26 -31 December) - The Hague Online","isPartOf":{"@id":"https://www.thehagueonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december#primaryimage"},"datePublished":"2019-12-26T11:30:24+00:00","dateModified":"2019-12-22T19:16:21+00:00","author":{"@id":"https://www.thehagueonline.com/#/schema/person/99a7c92d13f2d7f8017e3b754304d05a"},"description":"Your weekly summary of What's On in The Hague and surrounds. We have ongoing exhibitions, sports events, socials and much more! All events take place in The Hague and surrounding areas, you can click the events or links for more information."},{"@type":["Person"],"@id":"https://www.thehagueonline.com/#/schema/person/99a7c92d13f2d7f8017e3b754304d05a","name":"Gemma Isherwood","image":{"@type":"ImageObject","@id":"https://www.thehagueonline.com/#authorlogo","url":"https://secure.gravatar.com/avatar/acee7081ca5741895dc034b65f11dd58?s=96&d=mm&r=g","caption":"Gemma Isherwood"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//thehagueonline.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Hague Online &raquo; Feed" href="https://www.thehagueonline.com/feed" />
<link rel="alternate" type="application/rss+xml" title="The Hague Online &raquo; Comments Feed" href="https://www.thehagueonline.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Hague Online &raquo; Festive Special (26 -31 December) Comments Feed" href="https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december/feed" />
<meta content="Extra - child v.1.0.0" name="generator"/><link rel='stylesheet' id='ai1ec_style-css'  href='//thehagueonline.com/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex-lemonberry/css/ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thehagueonline.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.thehagueonline.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.thehagueonline.com/wp-content/themes/Extra-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.thehagueonline.com/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.thehagueonline.com/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.thehagueonline.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.thehagueonline.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thehagueonline.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://www.thehagueonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thehagueonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thehagueonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p8asWC-xil' />
<link rel="alternate" type="application/json+oembed" href="https://www.thehagueonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thehagueonline.com%2Fweekend-special%2F2019%2F12%2F26%2Ffestive-special-26-31-december" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thehagueonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thehagueonline.com%2Fweekend-special%2F2019%2F12%2F26%2Ffestive-special-26-31-december&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-content_width-max-width">
#main-content .container,
.boxed_layout #page-container,
.boxed_layout,
.boxed_layout.et_fixed_nav .et-fixed-header #main-header {
	max-width: 1280px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #62c3d5;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #62c3d5;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #62c3d5;
}

</style>

<style type="text/css" id="extra-dynamic-styles-boxed_layout_background_color-background-color">
body {
	background-color: #dddddd;
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font_size-font-size">
#et-menu li a {
	font-size: 14px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-color">
#et-menu > li > a:hover,
#et-menu > li.menu-item-has-children > a:hover:after,
#et-menu > li.mega-menu-featured > a:hover:after,
#et-navigation > ul#et-menu > li.current-menu-item > a,
#et-navigation > ul#et-menu > li.current_page_item > a,
#et-extra-mobile-menu > li.mega-menu-featured > a:hover:after,
#et-extra-mobile-menu > li.current-menu-item > a,
#et-extra-mobile-menu > li.current_page_item > a,
#et-extra-mobile-menu > li > a:hover {
	color: rgba(255,255,255,0.75);
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-background-color">
#et-navigation > ul > li > a:before {
	background-color: rgba(255,255,255,0.75);
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_background_color-background-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
#et-mobile-navigation nav,
.et-top-search-primary-menu-item .et-top-search {
	background-color: #62c3d5;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_text_color-color">
#et-menu li > ul li a,
#et-menu li.mega-menu > ul > li > a,
#et-menu .sub-menu li.mega-menu-featured > a:after,
#et-menu .sub-menu li.menu-item-has-children > a:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:after,
#et-extra-mobile-menu li a,
#et-menu li.mega-menu-featured > ul li .title,
#et-extra-mobile-menu li.mega-menu-featured > ul li .title,
#et-menu li.mega-menu-featured > ul li .featured-post h2,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post h2,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_active_link_color-color">
#et-menu li > ul li a:hover,
#et-extra-mobile-menu li > ul li a:hover,
#et-menu li > ul li.current-menu-item a,
#et-menu li > ul li.current_page_item a,
#et-extra-mobile-menu li > ul li.current-menu-item a,
#et-extra-mobile-menu li > ul li.current_page_item a,
#et-menu li.mega-menu > ul > li > a:hover,
#et-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu .sub-menu li.menu-item-has-children > a:hover:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover {
	color: rgba(255,255,255,0.75);
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_font_size-font-size">
#et-secondary-menu li {
	font-size: 10px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: #575656;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_background_color-background-color">
#et-secondary-nav #et-secondary-menu {
	background-color: #444444;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_font_size-custom">
#et-trending-label,
		.et-trending-post a {
			font-size: 11.000000px;
		}
		#et-trending-button {
			width: 15.714286px;
			height: 15.714286px;
		}
		#et-trending-button span {
			width: 15.714286px;
			height: 1.571429px;
		}
		#et-trending-button.toggled span:first-child {
			-webkit-transform: translateY(5.357143px) rotate(45deg);
			transform: translateY(5.357143px) rotate(45deg);
		}
		#et-trending-button.toggled span:last-child {
			-webkit-transform: translateY(-5.357143px) rotate(-45deg);
			transform: translateY(-5.357143px) rotate(-45deg);
		}</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_size-custom">
#et-info .et-cart,
        #et-info .et-cart:before,
        #et-info .et-top-search .et-search-field,
        #et-info .et-top-search .et-search-submit:before {
            font-size: 10.000000px
        }
        #et-info .et-extra-social-icons .et-extra-icon {
            font-size: 13.000000px;
            line-height: 25.000000px;
            width: 25.000000px;
            height: 25.000000px;
        }
        #et-info .et-cart {
            padding: 7.000000px 8.333333px;
        }
        #et-info .et-top-search .et-search-field {
            padding: 5.000000px 8.333333px;
        }
        #et-info .et-top-search .et-search-field {
            width: 100.000000px;
        }
        #et-info .et-top-search .et-search-submit:before {
            margin-top: -5.000000px;
        }</style>

<style type="text/css" id="extra-dynamic-styles-footer_widget_text_color-color">
#footer .et_pb_widget,
#footer div,
#footer .et_pb_widget p,
#footer .et_pb_widget ins,
#footer .et_pb_widget span,
#footer .et_pb_widget strong,
#footer .widget_list li .post-meta,
#footer .et_pb_widget .recentcomments .post-title,
#footer .et_pb_widget .recentcomments .comment-author-link,
#footer .et_pb_widget .recentcomments .author,
#footer .widget_calendar td,
#footer .widget_et_recent_tweets .et-extra-icon:before {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_widget_link_color-color">
#footer div,
#footer .et_pb_widget,
#footer .et_pb_widget a,
#footer .et_pb_widget a:visited,
#footer .et_pb_widget a span,
#footer .et_pb_widget ul li a,
#footer .et_pb_widget .widget-list li a,
#footer .et_pb_widget #recentcomments li a,
#footer .et_pb_widget .title,
#footer .et_pb_widget p,
#footer .et_pb_widget ins,
#footer .et_pb_widget span,
#footer .et_pb_widget strong,
#footer .widget_list li .post-meta,
#footer .et_pb_widget .recentcomments .post-title,
#footer .et_pb_widget .recentcomments .comment-author-link,
#footer .et_pb_widget .recentcomments .author,
#footer .widget_calendar td,
#footer .widget_et_recent_tweets .et-extra-icon:before {
	color: #62c3d5;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_background_color-background-color">
#footer-bottom {
	background-color: #575656;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_credit_font_size-font-size">
#footer-info a {
	font-size: 14px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_text_color-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	color: rgba(0,0,0,0.6);
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_hover_text_color-color">
#page-container .button:hover,
#page-container button:hover,
#page-container button[type="submit"]:hover,
#page-container input[type="submit"]:hover,
#page-container input[type="reset"]:hover,
#page-container input[type="button"]:hover,
.read-more-button:hover,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link:hover,
.widget_tag_cloud a:hover,
.widget_tag_cloud a:visited:hover,
.post-nav .nav-links .button:hover,
a.read-more-button:hover,
a.read-more-button:visited:hover,
#footer .widget_tag_cloud a:hover,
#footer .widget_tag_cloud a:visited:hover,
#footer a.read-more-button:hover,
#footer a.read-more-button:visited:hover,
#footer .button:hover,
#footer button:hover,
#footer button[type="submit"]:hover,
#footer input[type="submit"]:hover,
#footer input[type="reset"]:hover,
#footer input[type="button"]:hover {
	color: rgba(0,0,0,0.6);
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 113.4px;
					margin: 10.8px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 60.5px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 80px;
					margin: 10px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 42px;
				}
			}</style>
<link rel="icon" href="https://i2.wp.com/www.thehagueonline.com/wp-content/uploads/2016/10/cropped-THOL_Logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.thehagueonline.com/wp-content/uploads/2016/10/cropped-THOL_Logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.thehagueonline.com/wp-content/uploads/2016/10/cropped-THOL_Logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.thehagueonline.com/wp-content/uploads/2016/10/cropped-THOL_Logo.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7606556-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" id="et-custom-css">
h2.post-title   {
   margin-top:10px !important;
}

.et_pb_widget h4.widgettitle {
background: #62C3D5;
color: #ffffff;
}

#main-header .container {
   background-image:url('https://thehagueonline.com/wp-content/uploads/2016/11/skylineTHOL5.png');
    background-repeat: repeat-x;
    background-position: bottom center;
    background-attachment: scroll;
}

#et-navigation li a {
  padding:2px 0;
}

#et-navigation li a {
   padding-bottom:6px !important;
}
#et-navigation > ul > li > a:before {
   display:none;
}

.tabbed-post-module .tab-nav {display: none;}

.eventdate {
   font-weight:bold;
   color:#62C3D5;
}
.eventbox {
   border-bottom:1px solid #ccc;
   padding:3px;
   margin:1px;
}
.eventthumb {
   float:right;
   padding:3px;
}
.eventtitle {
   font-size:120%;
   font-weight:bold;
}
.eventvenue {
   font-style:italic;
   font-size:90%;
}
.eventborderbottom {
   border-bottom:1px solid #ddd;
}
.smallfath, .bigfath { color: #ffffff !important; background: #62C3D5; border: 1px solid #48bec0;}
.smallfath:hover, .bigfath:hover { color: #309192 !important; }

span.rating-stars {
display: none;
}
.post-footer .rating-stars {
display: none;
}


/* MARIUS ET FIX ADS INTERNET EXPLORER */
    @media all and (-ms-high-contrast:none)
     { 
     *::-ms-backdrop, 
.et_pb_widget.widget_et_ads .etad { display: inline !important; } /* IE11 */
     } 
</style>			<style type="text/css" id="wp-custom-css">
				h2.post-title   {
   margin-top:10px !important;
}

.et_pb_widget h4.widgettitle {
background: #62C3D5;
color: #ffffff;
}

#main-header .container {
   background-image:url('https://thehagueonline.com/wp-content/uploads/2016/11/skylineTHOL5.png');
    background-repeat: repeat-x;
    background-position: bottom center;
    background-attachment: scroll;
}

#et-navigation li a {
  padding:2px 0;
}

#et-navigation li a {
   padding-bottom:6px !important;
}
#et-navigation > ul > li > a:before {
   display:none;
}

.tabbed-post-module .tab-nav {display: none;}

.eventdate {
   font-weight:bold;
   color:#62C3D5;
}
.eventbox {
   border-bottom:1px solid #ccc;
   padding:3px;
   margin:1px;
}
.eventthumb {
   float:right;
   padding:3px;
}
.eventtitle {
   font-size:120%;
   font-weight:bold;
}
.eventvenue {
   font-style:italic;
   font-size:90%;
}
.eventborderbottom {
   border-bottom:1px solid #ddd;
}
.smallfath, .bigfath { color: #ffffff !important; background: #62C3D5; border: 1px solid #48bec0;}
.smallfath:hover, .bigfath:hover { color: #309192 !important; }

span.rating-stars {
display: none;
}
.post-footer .rating-stars {
display: none;
}


/* MARIUS ET FIX ADS INTERNET EXPLORER */
    @media all and (-ms-high-contrast:none)
     { 
     *::-ms-backdrop, 
.et_pb_widget.widget_et_ads .etad { display: inline !important; } /* IE11 */
     } 			</style>
		</head>
<body class="post-template-default single single-post postid-127989 single-format-standard et_extra et_fullwidth_nav et_fixed_nav boxed_layout et_pb_gutters3 et_primary_nav_dropdown_animation_fadeInTop et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right unknown et_includes_sidebar">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a target='_blank' href="https://www.facebook.com/pages/TheHagueOnLine/100892971245" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a target='_blank' href="https://twitter.com/TheHagueOnLine" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a target='_blank' href="https://plus.google.com/+ThehagueonlineNL" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																																																																																																																																																											<li class="et-extra-social-icon instagram">
									<a target='_blank' href="https://www.instagram.com/explore/tags/thehagueonline/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.thehagueonline.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="100">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.thehagueonline.com/" data-fixed-height="80">
							<img src="https://thehagueonline.com/wp-content/uploads/2016/11/THOLLogo-2.png" alt="The Hague Online" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-17749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17749"><a href="https://thehagueonline.com">Home</a></li>
<li id="menu-item-18183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18183"><a href="https://www.thehagueonline.com/category/news">News</a></li>
<li id="menu-item-112758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112758"><a href="https://www.thehagueonline.com/events-calendar">Events</a></li>
<li id="menu-item-112872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112872"><a href="https://www.thehagueonline.com/category/features">Features</a></li>
<li id="menu-item-112551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112551"><a href="http://feelathomeinthehague.com/">Feel at Home Fair</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-127989" class="module single-post-module post-127989 post type-post status-publish format-standard has-post-thumbnail hentry category-weekend-special category-weekend-specials et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Festive Special (26 -31 December)</h1>
								<div class="post-meta">
									<p><span class="updated">Dec 26, 2019</span> | <a href="https://www.thehagueonline.com/category/weekend-special" rel="tag">Weekend Special</a>, <a href="https://www.thehagueonline.com/category/weekend-specials" rel="tag">Weekend Specials</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<h3><strong>Here&#8217;s your weekly summary of What&#8217;s On </strong></h3>
<p style="text-align: left;">This is our top list of events, exhibitions, music, festivals and more to keep you entertained this weekend. We include events from The Hague, Leiden, Delft, Scheveningen and everywhere in between.</p>
<p>Below the four featured events, you can find other things happening this weekend, as well as ongoing exhibitions and festivals. You&#8217;ll also find all our upcoming listings with links so you can plan ahead. There are family-friendly suggestions too, making sure everyone can explore the area and its culture together. We hope you have a great time, no matter what you get up to.</p>
<h5 style="text-align: left;"><strong>Remember to check with each event organiser for ticket prices, entry requirements or last minute changes (just in case). Have a great weekend! </strong></h5>
<hr />
<h1><a href="https://www.thehagueonline.com/event/a-christmas-carol-de-dutch-dont-dance-division">A Christmas Carol: De Dutch Don’t Dance Division</a> (25 &#8211; 29 December)</h1>
<p><img data-attachment-id="127520" data-permalink="https://www.thehagueonline.com/event/a-christmas-carol-de-dutch-dont-dance-division/attachment/dedddd_achristmascarol_socials_facebookbanner" data-orig-file="https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2019/11/DeDDDD_AChristmasCarol_Socials_facebookBanner.jpg?fit=1020%2C603&amp;ssl=1" data-orig-size="1020,603" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DeDDDD_AChristmasCarol_Socials_facebookBanner" data-image-description="" data-medium-file="https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2019/11/DeDDDD_AChristmasCarol_Socials_facebookBanner.jpg?fit=300%2C177&amp;ssl=1" data-large-file="https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2019/11/DeDDDD_AChristmasCarol_Socials_facebookBanner.jpg?fit=1020%2C603&amp;ssl=1" class="alignnone wp-image-127520 " src="https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2019/11/DeDDDD_AChristmasCarol_Socials_facebookBanner.jpg?resize=600%2C354&#038;ssl=1" alt="" width="600" height="354" srcset="https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2019/11/DeDDDD_AChristmasCarol_Socials_facebookBanner.jpg?resize=300%2C177&amp;ssl=1 300w, https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2019/11/DeDDDD_AChristmasCarol_Socials_facebookBanner.jpg?resize=768%2C454&amp;ssl=1 768w, https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2019/11/DeDDDD_AChristmasCarol_Socials_facebookBanner.jpg?w=1020&amp;ssl=1 1020w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p>Charles Dickens’ famous Christmas story ‘A Christmas Carol’ was turned into a ballet in 1992 by composer Carl Davis. This story, in which the old man Scrooge changes in one night from a selfish person to a loving benefactor, is timeless.</p>
<hr />
<h1><a href="https://www.thehagueonline.com/event/cabaret-new-years-party">Cabaret New Year’s Party</a> (31 December)</h1>
<p><img data-attachment-id="127921" data-permalink="https://www.thehagueonline.com/event/cabaret-new-years-party/attachment/vb-311219-fb-event" data-orig-file="https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/VB-311219-FB-Event.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VB 311219 FB Event" data-image-description="" data-medium-file="https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/VB-311219-FB-Event.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/VB-311219-FB-Event.jpg?fit=1024%2C576&amp;ssl=1" class="alignnone wp-image-127921 " src="https://i2.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/VB-311219-FB-Event-300x169.jpg?resize=600%2C338&#038;ssl=1" alt="" width="600" height="338" srcset="https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/VB-311219-FB-Event.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/VB-311219-FB-Event.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/VB-311219-FB-Event.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/VB-311219-FB-Event.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/VB-311219-FB-Event.jpg?resize=1080%2C608&amp;ssl=1 1080w, https://i0.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/VB-311219-FB-Event.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p>Celebrate with us the New Year’s Eve and New Year’s party with the theme “CABARET” in an appropriate location, namely the Ballroom of the Hilton in The Hague! We expect full capacity! It will be a chic and intimate party with top artists, an evening full of surprises and of course everyone wears a Cabaret outfit!</p>
<hr />
<h1><a href="https://www.thehagueonline.com/event/fireworks-in-the-hofvijver">Fireworks in the Hofvijver</a> (31 December)</h1>
<p><img data-attachment-id="127943" data-permalink="https://www.thehagueonline.com/event/fireworks-in-the-hofvijver/attachment/screenshot-2019-12-21-at-00-58-39" data-orig-file="https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-21-at-00.58.39.png?fit=1156%2C652&amp;ssl=1" data-orig-size="1156,652" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2019-12-21 at 00.58.39" data-image-description="" data-medium-file="https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-21-at-00.58.39.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-21-at-00.58.39.png?fit=1024%2C578&amp;ssl=1" class="alignnone wp-image-127943 " src="https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-21-at-00.58.39.png?resize=600%2C338&#038;ssl=1" alt="" width="600" height="338" srcset="https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-21-at-00.58.39.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-21-at-00.58.39.png?resize=1024%2C578&amp;ssl=1 1024w, https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-21-at-00.58.39.png?resize=768%2C433&amp;ssl=1 768w, https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-21-at-00.58.39.png?resize=1080%2C609&amp;ssl=1 1080w, https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-21-at-00.58.39.png?w=1156&amp;ssl=1 1156w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p>Make your way downtown and boogie to music played by a DJ together with your friends and family. After the countdown to midnight, the fireworks and accompanying music will blast off. Don’t miss this giant leap into the New Year!</p>
<hr />
<h1><a href="https://www.thehagueonline.com/event/national-fireworks-2019">National Fireworks 2019</a> (31 December)</h1>
<div class="">
<p><img data-attachment-id="127934" data-permalink="https://www.thehagueonline.com/event/national-fireworks-2019/attachment/screenshot-2019-12-20-at-00-08-29" data-orig-file="https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-20-at-00.08.29.png?fit=1100%2C708&amp;ssl=1" data-orig-size="1100,708" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2019-12-20 at 00.08.29" data-image-description="" data-medium-file="https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-20-at-00.08.29.png?fit=300%2C193&amp;ssl=1" data-large-file="https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-20-at-00.08.29.png?fit=1024%2C659&amp;ssl=1" class="alignnone wp-image-127934 " src="https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-20-at-00.08.29.png?resize=600%2C386&#038;ssl=1" alt="" width="600" height="386" srcset="https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-20-at-00.08.29.png?resize=300%2C193&amp;ssl=1 300w, https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-20-at-00.08.29.png?resize=1024%2C659&amp;ssl=1 1024w, https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-20-at-00.08.29.png?resize=768%2C494&amp;ssl=1 768w, https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-20-at-00.08.29.png?resize=1080%2C695&amp;ssl=1 1080w, https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-20-at-00.08.29.png?w=1100&amp;ssl=1 1100w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p>The National Fireworks this year is bigger than ever! On December 31, 2019, not only for the thirteenth year in a row will the largest, most impressive and spectacular fireworks show in the Netherlands take place on the Erasmus Bridge, but for the first time there will also be sensational fireworks shows in Nesselande and Hoek van Holland! If there is a fireworks show where you must have been, then it’s National Fireworks in Rotterdam! This freely accessible spectacle is part of the Rotterdam Festivals agenda.</p>
</div>
<hr />
<h4><strong style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">Fancy something else over Christmas?</strong></h4>
<ul>
<li><a href="https://www.thehagueonline.com/event/anti-christmas-musicon">Anti-Christmas @ Musicon</a> (26 December)</li>
<li><a href="https://www.thehagueonline.com/event/swan-lake-charkov-city-opera-ballet">Swan Lake – Charkov City Opera &amp; Ballet</a> (30 December)</li>
<li><a href="https://www.thehagueonline.com/event/annie-m-g-schmidts-bold-and-brassy-kids">Annie M.G. Schmidt’s Bold and Brassy Kids</a> (until 31 December)</li>
<li><a href="https://www.thehagueonline.com/event/champagne-sky-ball-2019">Champagne Sky Ball 2019</a> (31 December)</li>
<li><a class="et-accent-color" href="https://www.thehagueonline.com/event/warm-winter-weeks-nl-cares">Warm Winter Weeks @ NL Cares</a> (until 31 December)</li>
</ul>
<hr />
<h4><strong>Ongoing events in the region</strong></h4>
<ul>
<li><a href="https://www.thehagueonline.com/event/angstfabriek-fear-factory-the-hague">Angstfabriek: ‘Fear Factory’ The Hague</a> (until January)</li>
<li><a href="https://www.thehagueonline.com/event/christmas-circus-the-hague-19">Christmas Circus The Hague</a> (until 5 January)</li>
<li><a class="et-accent-color" href="https://www.thehagueonline.com/event/madurodam-winter-weeks-3">Madurod</a><a class="et-accent-color" href="https://www.thehagueonline.com/event/madurodam-winter-weeks-3">am Winter Weeks</a> (until 5 January)</li>
<li><a href="https://www.thehagueonline.com/event/royal-christmas-fair-2019">We Will Rock You @ World Forum </a>(until 12 January)</li>
<li><a href="https://www.thehagueonline.com/event/100-years-of-alvis-in-the-louwman-museum">100 years of Alvis in the Louwman Museum</a> (until 2 February)</li>
<li><a class="et-accent-color" href="https://www.thehagueonline.com/event/david-umemoto-architect-of-the-impossible">David Umemoto: Architect of the Impossible</a> (until 9 February)</li>
<li><a href="https://www.thehagueonline.com/event/louis-apol-on-nova-zembla">Louis Apol on Nova Zem</a><a style="font-size: 16px;" href="https://www.thehagueonline.com/event/louis-apol-on-nova-zembla">bla</a><span style="font-size: 16px;"> (until 1 March)</span></li>
</ul>
<hr />
<h4><strong>Upcoming dates for your diary</strong></h4>
<ul>
<li><a href="https://www.thehagueonline.com/event/katvanger-jump-into-the-new-decennium">Katvanger jump into the new decennium</a> (2 January)</li>
<li><a href="https://www.thehagueonline.com/event/rollerdisco-paard">Rollerdisco @ PAARD</a> (3 January)</li>
<li><a href="https://www.thehagueonline.com/event/stadsbal-delft-tickets-on-sale-now">Stadsbal Delft – tickets on sale now!</a> (4 January)</li>
<li><a href="https://www.thehagueonline.com/event/voorlinden-klassiek">Voorlinden Klassiek</a> (6 January)</li>
<li><a href="https://www.thehagueonline.com/event/new-year-with-beethoven">New Year with Beethoven</a> (9-12 January)</li>
<li><a href="https://www.thehagueonline.com/event/andre-rieus-new-year-concert">Andre Rieu&#8217;s New Year Concert</a> (11 January)</li>
<li><a href="https://www.thehagueonline.com/event/dutch-model-railway-days-3">Dutch Model Railway Days</a> (11 January)</li>
<li><a href="https://www.thehagueonline.com/event/connect-event-language-and-communication">CONNECT event – Language and Communication</a> (16 January)</li>
<li><a href="https://www.thehagueonline.com/event/the-aristocrats-boederij-cultuurpodium">The Aristocrats @ Boederij Cultuurpodium</a> (18 January)</li>
<li><a href="https://www.thehagueonline.com/event/a-bowie-celebration-paard">A Bowie Celebration @ PAARD</a> (19 January)</li>
<li><a href="https://www.thehagueonline.com/event/grauzone-festival">Grauzone Festival</a> (7-8 February)</li>
<li><a href="https://www.thehagueonline.com/event/stefanos-tsitsipas-returns-to-47th-abn-amro-world-tennis-tournament">Stefanos Tsitsipas returns to 47th ABN AMRO World Tennis Tournament</a> (8-16 February)</li>
<li><a href="https://www.thehagueonline.com/event/connect-event-taxes-and-finance">CONNECT Event – Taxes and Finance</a> (11 February)</li>
<li><a href="https://www.thehagueonline.com/event/top-quality-silver-pieces-on-show-prinsenhof-delft">Top Quality Silver Pieces on Show @ Prinsenhof Delft</a> (27 March &#8211; 23 August)</li>
<li><a href="https://www.thehagueonline.com/event/glass-art-lessons-in-delft">Glass Art Lessons in Delft</a> (4 April)</li>
<li><a href="https://www.thehagueonline.com/event/heroes-martha-reeves-the-vandellas">Heroes: Martha Reeves &amp; The Vandellas</a> (20 May)</li>
</ul>
<hr />
<h3><strong><em>For more news and culture, <a href="http://thehagueonline.us6.list-manage.com/subscribe?u=1edfc6ccbf0626c1b0e808394&amp;id=d812453797" target="_blank" rel="noopener noreferrer" data-cke-saved-href="http://thehagueonline.us6.list-manage.com/subscribe?u=1edfc6ccbf0626c1b0e808394&amp;id=d812453797">sign up for our newsletter,</a> take a look at the <a href="https://www.thehagueonline.com/event-calendar" target="_blank" rel="noopener noreferrer">events calendar</a>, browse our <a href="https://www.thehagueonline.com/category/features" target="_blank" rel="noopener noreferrer">features</a> and visit our <a href="https://www.facebook.com/TheHagueOnLine" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.facebook.com/TheHagueOnLine">facebook page</a> </em></strong></h3>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-127989" class="share-twitter sd-button share-icon no-text" href="https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-127989" class="share-facebook sd-button share-icon no-text" href="https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december&#038;t=Festive%20Special%20%2826%20-31%20December%29" class="social-share-link" title="Share &quot;Festive Special (26 -31 December)&quot; via Facebook" data-network-name="facebook" data-share-title="Festive Special (26 -31 December)" data-share-url="https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Festive%20Special%20%2826%20-31%20December%29%20https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december" class="social-share-link" title="Share &quot;Festive Special (26 -31 December)&quot; via Twitter" data-network-name="twitter" data-share-title="Festive Special (26 -31 December)" data-share-url="https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december&#038;t=Festive%20Special%20%2826%20-31%20December%29" class="social-share-link" title="Share &quot;Festive Special (26 -31 December)&quot; via Google +" data-network-name="googleplus" data-share-title="Festive Special (26 -31 December)" data-share-url="https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december&#038;t=Festive%20Special%20%2826%20-31%20December%29" class="social-share-link" title="Share &quot;Festive Special (26 -31 December)&quot; via Tumblr" data-network-name="tumblr" data-share-title="Festive Special (26 -31 December)" data-share-url="https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december&#038;description=Festive%20Special%20%2826%20-31%20December%29&#038;media=https://i1.wp.com/www.thehagueonline.com/wp-content/uploads/2019/12/Screenshot-2019-12-20-at-00.08.29.png?resize=150%2C150&#038;ssl=1" class="social-share-link" title="Share &quot;Festive Special (26 -31 December)&quot; via Pinterest" data-network-name="pinterest" data-share-title="Festive Special (26 -31 December)" data-share-url="https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december&#038;title=Festive%20Special%20%2826%20-31%20December%29" class="social-share-link" title="Share &quot;Festive Special (26 -31 December)&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Festive Special (26 -31 December)" data-share-url="https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december&#038;title=Festive%20Special%20%2826%20-31%20December%29" class="social-share-link" title="Share &quot;Festive Special (26 -31 December)&quot; via Buffer" data-network-name="buffer" data-share-title="Festive Special (26 -31 December)" data-share-url="https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december&#038;title=Festive%20Special%20%2826%20-31%20December%29" class="social-share-link" title="Share &quot;Festive Special (26 -31 December)&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Festive Special (26 -31 December)" data-share-url="https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Festive Special (26 -31 December)&quot; via Email" data-network-name="basic_email" data-share-title="Festive Special (26 -31 December)" data-share-url="https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Festive Special (26 -31 December)&quot; via Print" data-network-name="basic_print" data-share-title="Festive Special (26 -31 December)" data-share-url="https://www.thehagueonline.com/weekend-special/2019/12/26/festive-special-26-31-december">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="127989" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #62c3d5;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.thehagueonline.com/news/2019/12/22/merry-christmas-and-happy-new-year-from-thehagueonline" rel="prev"><span class="button">Previous</span><span class="title">Merry Christmas and Happy New Year from TheHagueOnline!</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://www.thehagueonline.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="et_ads-4" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad new_line">
									<a href="https://www.thehagueonline.com/wp-content/uploads/2019/10/Zein-Generic-2019-2020_300x400.gif" target="_blank">
						<img src="https://www.thehagueonline.com/wp-content/uploads/2019/12/Winter-Camps-2019_300x400.gif" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://www.diplomattv.com/" target="_blank">
						<img src="https://www.thehagueonline.com/wp-content/uploads/2017/12/Diplomat-TV-B-vierkant-e1513784638993.jpg" alt="DiplomatTV" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.debontekoe.nl/geen-categorie/winkel-den-haag-open/" target="_blank">
						<img src="https://www.thehagueonline.com/wp-content/uploads/2019/07/bontekoe-e1562071544449.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-5" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Sign up to Our Newsletter!</h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://thehagueonline.us6.list-manage.com/subscribe/post?u=1edfc6ccbf0626c1b0e808394&amp;id=d812453797" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1edfc6ccbf0626c1b0e808394_d812453797" tabindex="-1" value=""></div>
<div class="show"><input type="submit" value="Subscribe!" name="subscribe" id="mc-embedded-subscribe" class="button"><br>You will recieve an email asking for confirmation.</div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></div> <!-- end .et_pb_widget --><div id="awesomeweatherwidget-3" class="et_pb_widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-the-hague" class="awe-ajax-awesome-weather-the-hague awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-the-hague","locale":"","location":"the hague","owm_city_id":"2747372","override_title":"","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":1,"extended_url":"","extended_text":"","background_by_weather":1,"text_color":"","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.thehagueonline.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_1">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info"><a href="/about-us" title="About Us">About Us</a> | <a href="/contact-us" title="Contact Us">Contact Us</a><br>
				Daily news and views for the international community &copy; 2019 TheHagueOnLine. All rights reserved.</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/pages/TheHagueOnLine/100892971245" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/TheHagueOnLine" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/+ThehagueonlineNL" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																					<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/explore/tags/thehagueonline/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon ">
							<a href="http://lemonberry.com" class=""><img src='/wp-content/uploads/2016/11/Lemonberry_Icon2-3.png' alt="Designed by Lemonberry" title="Designed by Lemonberry"></a>
						</li>						
						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
		<div style="display:none">
	</div>
<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.thehagueonline.com\/weekend-special\/2019\/12\/26\/festive-special-26-31-december":127989};
	</script>
				<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/includes/builder/scripts/salvattore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.thehagueonline.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.thehagueonline.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"e448990a4a","timeline_nonce":"d77ff392f6","blog_feed_nonce":"c6d7eed389","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/scripts/scripts.min.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.thehagueonline.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.thehagueonline.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.thehagueonline.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"560696a5a2","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"8a3e3437c0","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"127989","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.thehagueonline.com\/wp-admin\/admin-ajax.php","nonce":"3c4548d902","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.thehagueonline.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.thehagueonline.com%2Fweekend-special%2F2019%2F12%2F26%2Ffestive-special-26-31-december","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thehagueonline.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'120705234',post:'127989',tz:'1',srv:'www.thehagueonline.com'} ]);
	_stq.push([ 'clickTrackerInit', '120705234', '127989' ]);
</script>
</body>
</html>
